Vulnérabilités informatiques Meltdown et Spectre

Le 4 janvier 2018

Ceridian est au fait de l'existence des vulnérabilités informatiques Meltdown et Spectre qui ont été dévoilées publiquement et qui touchent de nombreux systèmes d'exploitation et processeurs modernes. Notre organisation accorde à la situation la plus haute importance. À ce jour, nous n'avons décelé aucun problème relativement à ces vulnérabilités. Néanmoins, nous avons adopté une approche préventive afin de mitiger les risques liés aux vulnérabilités indiquées ci-dessous, et procédons activement à l'examen de l'ensemble des correctifs disponibles. Parallèlement, nous sommes en étroite communication avec nos tiers fournisseurs afin de bien comprendre leurs plans d'intervention. 

  • CVE-2017-5753 – Bounds check bypass
  • CVE-2017-5715 – Branch target injection
  • CVE-2017-5754 – Rogue data cache load

Ceridian continuera à fournir des mises à jour sur la situation à mesure qu'elle évolue. 

×
Renseignez-vous sur nos produits, consultez notre documentation, et plus encore. Entrez votre requête dans le champ de recherche ci-dessus. Des résultats s’afficheront à mesure que des mots-clés sont saisis.